Jeremy Smith's blog

Entry Is Labelled

Compiling Shibboleth with Apache 2.2

RE: mod_shib for Apache 2.2 ?
Tells one how to get Shibboleth to compile with Apache v2.2.

Comments

Post a comment